GenTwoo: Social Compiling

English 日本語
Why don't you start Social Compile with GenTwoo? Sign up today with Twitter

Amu-chan's emerge

On 2015年04月25日 03時47分 failed to emerge app-portage/layman-2.3.0

1 Comments

comment

Amu-chan 2015年04月25日 06時59分

hey guys! anybody has had this problem too? I cannot compile the last version of layman :(

Post a comment

Please login with Twitterto post a comment

Author: @naota344